none
installation sous vista .NET framework 2.0 RRS feed

  • Question

  • j'ai un logiciel qui demande .net framework 2.0 avant de s'installer.j'ai téléchargé dotnetfx (framework 2.0) et quand j'installe j'ai une erreur qui dit que cela est déja installé par défaut avec le SE(windows Vista Entreprise).mais je ne vois pas cela dans l'ajout et supression de Porgrammes.Et mon logiciel ne se lance pas toujours ...
    Que faire SVP ????
    Developer MCPD Windows,PHP,JAVA
    mercredi 10 février 2010 08:42

Réponses

Toutes les réponses