none
Modele Site - Espace de réunion RRS feed

  • Question

  • Bonjour,

    J'utilise l'environnement Colaboratif SharePoint 2010. Mon client désire utiliser les modèles "Espace de réunion" en lien avec la calendrier de SharePoint 2010.

    Cependant j'ai une erreur que je ne comprends pas ?

    Voici mes étapes de réalisation:

    1) J'ai créé le site "Espace de réunion"

    2) J'ai associé des éléments de calendriers SharePoint 2010 au site "Espace de travail"

    3) Lorsque je navigue via les date à gauche de l'esapce de travail  "Espace de réunion" j'ai une erreur sur la page.

    Pouvez-vous m'aider à comprendre la cause ?

    Voir pj en image de mon exemple

    Merci

    mardi 1 avril 2014 15:25

Réponses

  • +1, Tout a fait d'accord avec Lionel, avez-vous deja tester avec un autre browser?

    Microsoft SharePoint MVP. Community Warrior. Managing Consultant. TechNet Addict. Gokan contributes on @WikiNinjas.

    • Marqué comme réponse ToscaneLouise vendredi 4 avril 2014 17:39
    vendredi 4 avril 2014 12:03

Toutes les réponses

  • Bonjour

    Qu'elle est votre version de IE ?

    Je vous conseille fortement IE8 (ni plus, ni moins, ni autre) pour SP2010 !


    Blog Sharepoint : www.paslatek.net Twitter : @LimozinLionel

    mercredi 2 avril 2014 12:20
  • Tous nos posteo client utilisent Win 7, et IE 8

    mercredi 2 avril 2014 14:09
  • +1, Tout a fait d'accord avec Lionel, avez-vous deja tester avec un autre browser?

    Microsoft SharePoint MVP. Community Warrior. Managing Consultant. TechNet Addict. Gokan contributes on @WikiNinjas.

    • Marqué comme réponse ToscaneLouise vendredi 4 avril 2014 17:39
    vendredi 4 avril 2014 12:03
  • 1) Oui j'ai essayé avec un autre Browser, mais l'erreur était toujours là.

    2) L''erreur de type Java, nous indiquait qu'une  composante semblait manquante.

    Également, nous avons trouvé  sur le Web de l'information concernant cette erreur:

    http://sharepointstruggle.blogspot.ca/2011/10/resolving-ginstanceid-undefined-error.html

    Notre organisation a sa propre Master Page, et je crois qu'une  composante a été oubliée (g_instanceId) lors de l'installation causant ainsi cette problematique.Nous attendons un retour de  notre architecte SharePoint à cet effet.  Merci à vous tous pour les pistes de solutions... en trouvant la source... la solution s'en vient

    Au Plaisir,

    vendredi 4 avril 2014 17:52