none
BUG : Impossible d'accéder à mes machines virtuelles RRS feed

  • Question

  • Bonjour,

    J'ai créé plusieurs instances A1 depuis une image générée à partir d'une instance A1. Apparemment ces instances (workers) se sont bien lancé car elles s'authentifient sur mon instance principale (master). Cependant, je n'arrive pas à accéder au rapport d'activité et informations (DNS, ip virtuelle etc) pour chacune d'entre elles : ce qui est problématique car j'aimerais pouvoir me connecter en ssh histoire de vérifier que tout est opérationnel.

    Aussi, sur chacune de ces instances un petit nuage qui pleure apparait au niveau des paramètres avec écrit au dessus :

    SettingsListPart - Microsoft_azure_classic_compute

    Comment puis-je faire pour régler ce problème ?

    Merci de votre réponse

    Pierre Clocher - Développeur web (DATANANAS)

    vendredi 22 avril 2016 12:23

Réponses

  • Bonjour, Pierre Clocher,

    Veuillez consulter l'article en bas (partie "View or download a report") :
    View your access and usage reports
    Je vous remercie par avance de votre retour.

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 25 avril 2016 11:24
    Modérateur