none
Word 2010 contre Word 203 RRS feed

  • Question

  • Bonjour,

    Avec W203 je pouvais changer la forme des guillemets, comment obtenir la même chose avec Word 2010 ?

    Je souhaite retrouver ce type de guillemets "...."

    Je suis sous W7, Office 2010 famille & étudiant.

    Merci de votre aide

    lundi 9 août 2010 11:22

Réponses

  • Bonjour et désolé,

    La réponse était incomplète, il faudra également décocher une autre case qui porte exactement le même nom mais se trouve dans l'onglet "Lors de la frappe".

    Pour qu'en cours de frappe les " ne deviennent pas systématiquement des <<.

    1. Activer l'onglet "Lors de la frappe" puis
    2. Sous le titre "Remplacer", décochez la case "Guillemets ' ' ou " " par des '`ou des << >>"

    En espérant avoir pu rendre service (MehdiH)
    Retrouvez moi sur Office Users
    • Marqué comme réponse clo-jkl mercredi 29 décembre 2010 13:25
    jeudi 12 août 2010 13:53

Toutes les réponses

  • Bonjour,

    Tout d'abord, il serait souhaitable qu'à l'avenir vous formuliez ce type de question sur le forum approprié qui se trouve à l'adresse suivante :
    Forum Answers pour Word

    Pour répondre à votre question, je vous propose de procéder comme suit:

    Cliquez sur l'onglet "Fichier" puis sur le bouton "Options"

    Dans le volet de gauche de la boite de dialogue "Options Word", cliquez sur la rubrique "Vérification"

    Dans le volet de droite, sous la section "Options de correction automatique", cliquez sur le bouton "Options de correction automatique ..."

    Dans la boite de dialogue "Correction automatique : ", cliquez sur l'onglet "Mise en forme automatique"

    Pour ne plus afficher les "" en << >>, Sous le titre "Remplacer", décochez la case "Guillemets ' ' ou " " par des '`ou des << >>"


    En espérant avoir pu rendre service (MehdiH)
    Retrouvez moi sur Office Users
    mardi 10 août 2010 15:17
  • Bonjour,

    Tout d'abord, il serait souhaitable qu'à l'avenir vous formuliez ce type de question sur le forum approprié qui se trouve à l'adresse suivante :
    Forum Answers pour Word

    Pour répondre à votre question, je vous propose de procéder comme suit:

    Cliquez sur l'onglet "Fichier" puis sur le bouton "Options"

    Dans le volet de gauche de la boite de dialogue "Options Word", cliquez sur la rubrique "Vérification"

    Dans le volet de droite, sous la section "Options de correction automatique", cliquez sur le bouton "Options de correction automatique ..."

    Dans la boite de dialogue "Correction automatique : ", cliquez sur l'onglet "Mise en forme automatique"

    Pour ne plus afficher les "" en << >>, Sous le titre "Remplacer", décochez la case "Guillemets ' ' ou " " par des '`ou des << >>"


    En espérant avoir pu rendre service (MehdiH)
    Retrouvez moi sur Office Users


    Merci MehdiH et mes excuses pour le mauvais "Forum"

    J'ai appliqué à la lettre vos indications, j'ai donc décoché la case guillemets...et, je me retrouve toujours avec les mêmes guillemets : en dehors de Word j'ai les bon guillemets "..." , dans Word << >> , pourquoi ???

    jeudi 12 août 2010 11:39
  • Bonjour et désolé,

    La réponse était incomplète, il faudra également décocher une autre case qui porte exactement le même nom mais se trouve dans l'onglet "Lors de la frappe".

    Pour qu'en cours de frappe les " ne deviennent pas systématiquement des <<.

    1. Activer l'onglet "Lors de la frappe" puis
    2. Sous le titre "Remplacer", décochez la case "Guillemets ' ' ou " " par des '`ou des << >>"

    En espérant avoir pu rendre service (MehdiH)
    Retrouvez moi sur Office Users
    • Marqué comme réponse clo-jkl mercredi 29 décembre 2010 13:25
    jeudi 12 août 2010 13:53
  • OK MehdiH

    En regardant à nouveau j'avais trouvé la solution en cliquant sur "Lors de la frappe", merci quand même car tu m'as mis sur la bonne voie...

    Par contre j'avais téléchargé la correspondance Word 2003/2010 la solution proposée se termine en impasse. 

    Message Résolu.

    jeudi 12 août 2010 16:12