none
ctrl alt @ ne marche pas sur word 2013 RRS feed

  • Discussion générale

  •  

    sur Word 2013 et One note pack famille la  frappe ( ctrl alt 0)  pour obtenir le symbole @ ne marche plus  il s'agit d'un bug de Word MS et pas de l'ordinateur car la même manip marche sur tous les autres programmes comme par exemple  Excel et  y compris celui  je suis en  train de utiliser pour poser cette question  @@@@@

    j'ai cette suite Office 2013 depuis 4 mois et le support technique MS veut me faire payer   pour trouverla solution d'un problème qui est un bug de leur programme, je trouve ça scandaleux 

    SVP aidez  moi  à résoudre ce problème  le symbole @ est indispensable....

    • Type modifié Aurel Bera vendredi 7 mars 2014 16:15 disc
    vendredi 7 mars 2014 13:49

Toutes les réponses

  • Bonjour,

    Merci d’avoir contacté les forums MSDN. Microsoft a créé les forums Microsoft Comunity , destinés à l’échange et à la résolution des questions grand public. Vos questions y seront répondues plus rapidement et nous vous prions d’utiliser ces forums pour poser votre question : http://answers.microsoft.com/fr-fr/office/forum

    Si vous avez des questions de performance, de configuration ou d’utilisation de certains packs, nous vous prions d’utiliser les forums Comunity. Ce forum est destiné pour des questions du développement avec VSTO pour le Nouvel Office.

    Merci pour votre compréhension et collaboration.

    Cordialement,


    Aurel BERA, MSFT
    MSDN Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE.
    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    vendredi 7 mars 2014 16:15