none
¿Por qué aplicación basada en .NET Framework 2 no se utiliza con sólo tener instalado .NET Framework 4? RRS feed

  • Pregunta

  • Hola, tengo una aplicacion basada en .NET Framework 2, y no sé por qué no basta con que funcionare teniendo instalado sólo .NET Framework 4, y hay que descargar la 2 cuando hay programas que requieren una versión .NET Framework determinada o una superior. Yo en Visual Studio seleccioné en las .NET Framework 2, por la idea de uso en antiguas aplicaciones.

    Ángel Manuel

    Blog Twitter

    domingo, 4 de abril de 2010 19:11

Todas las respuestas