none
Imposible instalar paquete de idioma 2015 RRS feed

  • Pregunta

  • Hola,

    He intentado instalar el paquete de idioma 2015 pero al ejecutarlo me indica "Se requiere Microsoft Visual Studio, pero no está instalado. Instálelo e inténtelo de nuevo".

    Evidentemente tengo Visual Studio instalado (la última versión) y no se porqué me devuelve este mensaje.

    ¿Alguien sabe como puedo solucionarlo?

    Muchas gracias,

    martes, 18 de abril de 2017 8:54

Todas las respuestas