none
Demasiado lento instalando NetFX3 RRS feed

  • Pregunta

  • Hola, pues la verdad no se donde colocar este prblema, pero bueno, ustedes me guiaran....

    Lo que sucede es que tengo windows 8 y necesito obviamente habilitar .net Framework 3.0 y 2.0, bueno primero lo que hice fue ir a agregar caracteristica a windows, habilite la opciòn framework (netfx3), pero el problema es que llevaba mas de 3 horas (y de verdad :O ) esperando y decidi salir y buscar, ahora estoy haciendolo de forma manual (cmd), el problema que llevo màs de y sin mentirles 6 horas esperando y nada de nada, lo puse en la mañana como a las 11 y ya son las 5 de la tarde y  sigue con el mensaje "Version de Imagen:.......bllablabla"

    estoy siguiendo este tutorial : http://www.youtube.com/watch?v=EfTsyUlB0B4

    Que sucede aqui?

    PD: me acuerdo que cuando instalaba el VWD tambien en el framework tenia que esperar como 2 horas para que instalara y nose porq..

    miércoles, 13 de febrero de 2013 20:24

Respuestas

  • Que raro... yo me acuerdo cuando lo habilité a través de la opción de agregar característica a Windows y no me tardó más de 5 minutos... :(

    Busca a ver si hay algún fichero de log o algo...

    Suerte!


    Eduard Tomàs Blog: http://geeks.ms/blogs/etomas -- Twitter: eiximenis

    • Marcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    • Desmarcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    • Marcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    jueves, 14 de febrero de 2013 8:38
  • Bueno, no se que habrá sucedido, pero reinstalé windows 8 y ahora me instalo bien...., bueno pronto instalare el SQL Server y veremos que sucede........ :)

    Gracias

    • Marcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    jueves, 14 de febrero de 2013 19:14

Todas las respuestas

  • Que raro... yo me acuerdo cuando lo habilité a través de la opción de agregar característica a Windows y no me tardó más de 5 minutos... :(

    Busca a ver si hay algún fichero de log o algo...

    Suerte!


    Eduard Tomàs Blog: http://geeks.ms/blogs/etomas -- Twitter: eiximenis

    • Marcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    • Desmarcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    • Marcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    jueves, 14 de febrero de 2013 8:38
  • Hola, hoy intenté volever a instalarlo, pero sigue igual, se queda en "Buscando Archivos Necesarios...." y de ahí no avanza.....

    Nose que puede ser :S

    jueves, 14 de febrero de 2013 12:43
  • Bueno, no se que habrá sucedido, pero reinstalé windows 8 y ahora me instalo bien...., bueno pronto instalare el SQL Server y veremos que sucede........ :)

    Gracias

    • Marcado como respuesta MAXDELPHI jueves, 14 de febrero de 2013 19:14
    jueves, 14 de febrero de 2013 19:14