none
no es compatible con netstandard2.0 RRS feed

  • Pregunta

  • Saludos, 

    he navegado por muchos lados para resolver este problema que tengo con VS2019, que da cuando requiero instalar un paquete nuget, la verdad no se desde cuando se me da el inconveniente, pero sucede con ciertos paquetes como ejemplo Xamarin.Firebase.Database, Xamarin.Cometchat,  Xamarin.Firebase.Aut., mensaje completo:

    El paquete Xamarin.Firebase.Database 71.1601.1 no es compatible con netstandard2.0 (.NETStandard,Version=v2.0)

    De antemano muchas gracias

    martes, 16 de junio de 2020 17:31