none
Error al migrar proyecto de VS2008 a vs2015 RRS feed

  • Pregunta

  • Estimados,

    He intentado migrar mi proyecto desde Visual Studio 2008 a Visual Studio 2015, al realizar la migración no ha presentado problemas pero cuando quiero abrir un form me envía el siguiente mensaje.

    No se pudo resolver mscorlib para la versión de .NET Framework de destino ".NETFramework,Version=v3.5". Esto puede ocurrir si no está instalada la versión de .NET Framework de destino o si el moniker de .NET Framework tiene un formato incorrecto.

    Alguna sugerencia???

    Saludos,

    viernes, 13 de abril de 2018 19:04

Todas las respuestas