none
Compatibilidad del U.are.U del SDK v1.6 con el 3.0, para comparar huellas con el nuevo SDK RRS feed

  • Pregunta

  • Buenas tardes comunidad!

    Resulta que tengo un desarrollo para los U.ARE.U con el SDK 1.6 con un lector 4500, que son los mas conocidos, ahora compre lectores 5300 con el SDK 3.0, yo en el codigo guardaba con el SDK v 1.6 los DPFP.Template en la base de datos, para validar al usuario despues, solo que ahora en el SDK v3.0 se hace de diferente manera, ahora se llaman FID o FMD, alguien sabria como se compararian las huellas en el nuevo SDK v3.0?

    sábado, 21 de septiembre de 2019 18:07