none
.NET Framework y WSDL 2.0 RRS feed

Todas las respuestas

  • Hola ElPicto,

    WSDL 2.0 no es totalmente compatible con .NET. En su lugar, puedes considerar extender WCF y luego generar clases a partir de documentos WSDL 2.0. Puedes referirte a este documento: Soporte WCF para WSDL 2.0. Espero que te sea de ayuda. Por favor no olvides marcar una respuesta si resolviste tu consulta (debajo de cada post hay una opción que dice “Marcar como Respuesta”). Quedo pendiente de cualquier actualización. Gracias por levantar tu consulta en los foros de msdn.

     

    Saludos cordiales

    Gabriel Castro

     ____________________________ 

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    jueves, 22 de octubre de 2020 1:42