none
Visual Studio 2013 comunity con framework 4.6.1 RRS feed

  • Pregunta

  • Hola!

    He instalado el framework 4.6.1 pero al crear el proyecto solo me muestra hasta el 4.5.1

    ¿No es compatible este IDE con este framework? ¿Tengo que instalarme el IDE 2015 para poder trabajar con dicho framework?

    Gracias.

    miércoles, 16 de marzo de 2016 13:38

Respuestas