none
Se requieren privilegios de superusuario (root) para actualizar los paquetes RRS feed