none
ERROR AL INICIAR SESIÓN EN http://www.mslatam.com/latam/msdn/comunidad/dce2005/ RRS feed

  • Pregunta

  • Buenos días,

    estoy intentando iniciar sesión para acceder a mis cursos pero al introducir el usuario y el pass se me genera el error que adjunto abajo.

    He probado con 3 navegadores diferentes y en los 3 se genera el error; no obstante, por lo que pone en el mensaje entiendo que es un error del servidor. ¿A alguien más le ocurre? ¿Hay algún modo de informar de manera más directa de dicho error a los moderadores?

     

    Gracias de antemano.

     

     

    Server Error in '/latam/ppdispatcher' Application.


    Runtime Error

    Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine.

    Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".

     

    <!-- Web.Config Configuration File -->

     

    <configuration>

        <system.web>

            <customErrors mode="Off"/>

        </system.web>

    </configuration>


    Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's <customErrors> configuration tag to point to a custom error page URL.

     

    <!-- Web.Config Configuration File -->

     

    <configuration>

        <system.web>

            <customErrors mode="RemoteOnly" defaultRedirect="mycustompage.htm"/>

        </system.web>

    </configuration>


    martes, 19 de abril de 2011 7:31

Respuestas

Todas las respuestas

  • yo igual, 

    intento iniciar sesion con mi cuenta de passport pero nada sale el mismo error:

     

     

    Server Error in '/latam/ppdispatcher' Application.

    y el url es:

    http://www.mslatam.com/latam/ppdispatcher/dispatcher.aspx?t=3ZyPyvGDcDNj0EjOnHV5xPgHEh4zuyh3P!J3WaGhXgBm6HvkEPwX3KYyQ5gxInEw9uRKz3Oc9bbqpe7Vy6mPlitx3KDlDxOJOy&p=30ocx*9nkCWaNjnowIwp5iKVnsUU!Ew*9N1qTIsY9VJbL5lplfxZh89mSWxfkwYYI0JHw6kBvkALu951dgo3XQuPEmOE3N811i6PXLmzkfUUA$&website=dce2005

     

    si son tan amables podrian respondernos.

     

    Gracias.

    martes, 19 de abril de 2011 19:35
  • me ocurre lo mismo
    martes, 19 de abril de 2011 21:08
  • yo tambien estoy intentando desde temprano
    martes, 19 de abril de 2011 22:08
  • Parece que el tema ya está arreglado, por lo menos en mi caso.

    Gracias.

    • Marcado como respuesta ManuelHS miércoles, 20 de abril de 2011 19:29
    miércoles, 20 de abril de 2011 15:22
  • estuve entrando sin problemas hasta hace una semana, estoy viendo otro error también al iniciar sesión, no se a quien reportarlo o si ha no tenga soporte.

    saludos y gracias.

     


    oskarcharles
    domingo, 9 de octubre de 2011 14:52
  • Yo tampoco puedo entrar, nose que pasa
    lunes, 10 de octubre de 2011 16:14