none
Tools version 15.0 RRS feed

  • Pregunta

  • Buenas días tardes o noches. 

    Hace poco trabajé en una solución de una aplicación de consola en Visual Studio. 

    El problema es que cuando intento abrirlo en la escuela en Sharp Develop dice lo siguiente: The tools version "15.0" is unreconigzed. 

    Posterior a ello menciona: Available tools versions are "14.0" "2.0" "3.5" "4.0". 

    ¿Qué puedo hacer para solucionar este problema?

    domingo, 28 de abril de 2019 23:52

Respuestas

Todas las respuestas