none
Que posibilidad existe de que una aplicación web desarrollada en VS 2010, no se ejecute en un VS 2008 (.NET Framework 2.0) RRS feed

  • Pregunta

  • Desarrolle una aplicación web en Visual Studio 2010 Premium, pero al momento de montarla al server donde se ejecutará dentro de una intranet, la aplicación manda a la página de error, ¿existe alguna posibilidad de que exista algún conflicto por las diferentes versiones de Visual Studio?, como dato adicional, la versión del .NET Framwork del servidor es la 2.0  ... Agradezco sus comentarios.
    viernes, 7 de septiembre de 2012 17:41

Todas las respuestas

  • No entiendo bien tu pregunta,

    Primero hablas de que se desarrollo el aplicativo con vs 2010 y que despues se monto a un server y luego que si hay algún conflicto con las versiones de vs ?????????????????????????????

    Ademas si desarrolaste el aplicativo usando el framework 4.0 el servidor donde la hospedes debe de tener instalado el framework 4.0 para poder que funcione !!!



    Un saludo, Cristian Pérez

    viernes, 7 de septiembre de 2012 21:19