none
4ª Estrella - Framework 3.0 RRS feed

  • Pregunta

  • Buenos días.

      Al comenzar los módulos WPF de la 4ª estrella, me encuentro con que los proyectos que vienen con los materiales no los puedo abrir, obteniendo el mensaje "El tipo de proyecto no es compatible con esta instalación".  Al principio supuse que se debía al framework 3.0, así que lo instalé en mi máquina, pero desde mi instalación de Visual Studio 2005 sólo puedo ver instalado el .NET Framework 2.0. 

      ¿Alguien me podría decir si la causa es, efectivamente, la versión del framework? En ese caso, ¿debo instalar un nuevo Visual Studio?

      Gracias y saludos.
    martes, 27 de febrero de 2007 11:32

Respuestas

Todas las respuestas