none
Why .Net Framework 3.5 SP1 option doesn't appear in prerequisites window? RRS feed

  • Pregunta

  • I'm trying to make a deployment project and I need to install the Framework 3.5 SP1 in clients. The problem is that in the prerequisites window, only appears .Net Framework 3.5 option to select. Why can be this happening?

    lunes, 14 de diciembre de 2009 17:32

Todas las respuestas

  • hi pscagno.

    What version of VS are using?
    What steps do you follow to do it?


    I have tested with a setup project and using ClickOnce and if that I get on the list.

    Saludos
    David González
    jueves, 17 de diciembre de 2009 11:54