none
Visual Web Developer es compatible con Windows XP RRS feed

  • Pregunta

  • Bunas tardes,

    Quisiera saber si puedo instalar el Visual Web Developèr en una maquina con Windows XP.

    Si es posible deseo saber que es lo que hay que tener en cuenta o que hay que configurar para que pueda funcionar correctamente. Gracias


    Rodrigo Ibarra

    miércoles, 20 de junio de 2012 20:29

Respuestas

  • hola

    no has comentado que version, aunque imagin sera la 2010

    si es asi porque no validas los requerimientso del sistema

    http://www.microsoft.com/visualstudio/en-us/products/2010-editions/visual-web-developer-express/system-requirements


    Leandro Tuttini

    Blog
    Buenos Aires
    Argentina

    • Marcado como respuesta Rodrigo Ibarra sábado, 23 de junio de 2012 0:50
    jueves, 21 de junio de 2012 2:46

Todas las respuestas