none
Error al ejecutar WKF: Error al iniciar RRS feed

  • Pregunta

  • Estoy realizando un wkf y me da como error "Error al iniciar" cuando realizo la ejecucion. He probado de hacer algun WKF que nada mas haga un calculo o registre en el historial del mismo, pero obtengo el mismo error.

    Como puedo solucionarlo?? Saben a q se debe??

     

    miércoles, 30 de noviembre de 2011 15:39

Todas las respuestas

  • Hola,

    Como no nos des más detalles del error me parece qu epoco te podremos ayudar.

     

    Un saludo


    ------------------------------------------------------------
    Juan Carlos González Martín MVP de SharePoint Server
    Director revista CompartiMOSS: http://www.gavd.net/servers/compartimoss/compartimoss_main.aspx
    Blog: http://geeks.ms/blogs/ciin
    Twitter: @jcgm1978
    ------------------------------------------------------------
    miércoles, 30 de noviembre de 2011 16:21
  • Este es el detalle que obtengo al hacer clic en "Error al inicial"

    miércoles, 30 de noviembre de 2011 17:11
  • Hola Master. Es complicado de determinar así el "porqué" . Que pasos (o funciones) cumple este flujo de trabajo? es de aprobación?
    Si es así te paso un link de un tutorial de Francisco Fagas que a mi me ayudo a crear mi primer flujo de trabajo de APROBACIÓN. Un abrazo:
    http://www.youtube.com/watch?v=FPPZiU9n2xQ 

    Un abrazo ojalá te sirva.


    Hugo
    jueves, 1 de diciembre de 2011 15:49
  • No es de aprobacion, me tira el error con cualquier flujo que cree en cualquier otro sitio tbn lo hace!!! Los unicos WKFS q funcionan bien son los que estaban antes de que tire este error al iniciar, ahora todos los WKFS simples de pruebas que cree dan ese error.

    Estoy trabajando con SP2010, necesitaria por favor que me ayuden a solucionar el problema!!!!!

    jueves, 1 de diciembre de 2011 19:19