none
PROBLEMAS CON EL FRAMEWORK 2.0 EN WINDOWS VISTA RRS feed

  • Pregunta



  • hola mi pregunta es si hay alguna incompatibiliadad con el framework 2.0 en windows vista, esto es si deseo instalar una aplicacion desarrollada en visual studio 2005 uitlizando el  framework antes mencionado me correra bien en vista
    miércoles, 16 de abril de 2008 14:41

Todas las respuestas