none
Problemas con el directorio activo RRS feed

  • Pregunta

  • Hola a todos ya instale SharePoint 2010 , pero cuando quiere traer un usuario del directorio activo no me los trae, yo tengo un serverpara SharePoint otro para la Base de datos y el servidor de directorio activo los tres se estan viendo pero algo rraro es que no me los trae me pueden ayudar¡¡¡

     

    saludos

    ARAUJOPA

    miércoles, 2 de febrero de 2011 18:16

Respuestas

  • Hola ARAUJOPA,

    En SharePoint no tienes que activar nada siempre y cuando al instalar SharePoint hayas usado una cuenta de dominio de forma que tu granja forme parte a todos los efectos del mismo.

    Saludos!

    • Marcado como respuesta ARAUJOPA sábado, 5 de febrero de 2011 17:32
    jueves, 3 de febrero de 2011 22:32

Todas las respuestas

  • Buenas ARAUJOPA,

    ¿A qué te refieres: no poder añadir un usuario del DA en un grupo de SharePoint o importar los perfiles de usuario?

    Saludos!

    miércoles, 2 de febrero de 2011 22:59
  • Hola Juan es muy raro aveces ve el DA y otras no no entiendo porque no funciona no se si tengo habilitarle algo al SP para esto, solo me esta buscando los usuarios que estan en el sistema

     

    Saludos

    jueves, 3 de febrero de 2011 13:48
  • Hola ARAUJOPA,

    En SharePoint no tienes que activar nada siempre y cuando al instalar SharePoint hayas usado una cuenta de dominio de forma que tu granja forme parte a todos los efectos del mismo.

    Saludos!

    • Marcado como respuesta ARAUJOPA sábado, 5 de febrero de 2011 17:32
    jueves, 3 de febrero de 2011 22:32