none
Imagenes externas en Reporting Services 2008 RRS feed

Todas las respuestas

  • Hola.

    Dado que parece que has seguido los pasos para configurar la cuenta de ejecución desatendida, y no funciona, pásanos la información que tengas, ya que algún tipo de error debes tener si no se muestran las imágenes (log del iis, event viewer, etc.).


    Alberto López Grande (Visita mi blog en http://qwalgrande.blogspot.es/)
    viernes, 8 de enero de 2010 21:13
    Moderador
  • Muchas gracias alberto...

    Inicialmente puse la pregunta en este foro por que no sabia en donde ubicarlo... ya luego encontre la sección de reportes, por lo que más bien la puse allá,

    http://social.msdn.microsoft.com/Forums/es-ES/repdeves/thread/6586cce4-1ebd-4b77-ae07-a7fa43e083ed?prof=required

    Eso me mismo me dijeron allá... pero errores no logro ver por ningún lado, me podrias indicar en donde podria encontrar estos errores?? solo he buscando en el event log, pero no se donde mas buscar.

    Gracias

    Wbert
    martes, 12 de enero de 2010 21:27
  • Hola.

    Hubiera sido mejor no duplicar los hilos, moviendo éste al otro foro. En cualquier caso, lo que parece claro es que no hay información suficiente como para determinar la causa de tu error. Tienes varios puntos más donde mirar, ya que en el Event Viewer no localizas nada. 

    Mira este link de los books online: http://msdn.microsoft.com/en-us/library/ms157403.aspx (lo pongo en inglés porque la traducción me es bastante confusa). Ahí te indica los puntos de los que podrías extraer información. En tu caso, empezaría por el Reporting Services Log y si no consigues ver nada ahí, lo intentaría con otros logs. 

    Pásanos lo que dice el Reporting Services Log, aunque seguramente ahí tengas información suficiente para resolver el problema, si no lo consigues, puede que podamos ayudarte.


    Alberto López Grande (Visita mi blog en http://qwalgrande.blogspot.es/)
    martes, 12 de enero de 2010 21:39
    Moderador