none
Windows ce 5.0 RRS feed

  • Pregunta

  • Hola soy nuevo en esto pero me podrian decir que debo descargar para tener el SDK para poder hacer un programa en Windows ce 5.0, basicamente lo que estoy buscando es como programar en Windows ce 5.0 para una terminal de RFID, les agradesco su respuesta...
    miércoles, 27 de agosto de 2014 21:43

Respuestas

  • Buenos días Angel, la verdad no es recomendable que desarrolles para Windows CE 5.0 porque el soporte sólo va hasta octubre de este año.

    De todos modos aquí podés ver como hacerlo.

    Tal vez deberías utilizar esta versión (7).

    Saludos cordiales.


    Christian Amado | Software Engineer | MCPD: Windows Phone Developer | MCTS: Silverlight Developer


    jueves, 28 de agosto de 2014 13:23