none
framework RRS feed

  • Pregunta

  • buenas noches, soy nuevo en la programacion y cuando quiero comenzar un nuevo proyecto en visual basic 2015, me figura el siguiente error "no framework version is select, you must select  one before creating a project" ya descargue "

    Microsoft .NET Framework 4.6.1" ya no se como proseguir por que encima esta en ingles y ya baje los pack de idioma pero no me figuran cuando voy a la opcion. 

    desde ya muchas graicas

    sábado, 4 de junio de 2016 2:35

Todas las respuestas

  • hola

    en que momento se presenta el problema? se da cuando ejecutas desde el VS o cuando haces el deploy en el IIS

    si has instalado VS2015 no necesitas descargar ningun framework adicional

    saludos


    Leandro Tuttini

    Blog
    MVP Profile
    Buenos Aires
    Argentina

    sábado, 4 de junio de 2016 14:29
  • Leandro, buenas tardes

    sucede lo siguiente cuando quiero iniciar un nuevo proyecto no me figura framework, entonces cuando selecciono la opción con la que quiero trabajar, le doy ok y me dice que no tengo seleccionada ningún framework.

    desde ya muchas gracias

    sábado, 4 de junio de 2016 18:21