none
No esta netframework 4, 4,5 en activar caracteristicas de widnows RRS feed

  • Pregunta

  • No está el Netframework 4, 4.5 o mayor en "Activar caracterísiticas de Windows" en "Programas y Características". Si bien están instalados los paquetes, no se los ve y no puedo instalar algunos programas como Autocad u otros semejantes. Solo se ve el Netframework 3.5 con sus dos opciones

    Cómo hago para que se visualicen en "Activar caracterísiticas de Windows"?


    • Editado 1duende sábado, 19 de marzo de 2016 14:16
    sábado, 19 de marzo de 2016 14:15

Todas las respuestas

  • en características de Windows únicamente aparecen hasta activar Framework 3.5. Si necesitas versiones superiores debes descargarte las versiones full de cada Framework, no la Client Runtime

    Si se solucionó tu consulta no olvides marcar la respuesta. Si te ayudó, vótala como útil. Saludos


    sábado, 19 de marzo de 2016 17:31