none
0x800a138f al pasar el mouse sobre grid de telerik RRS feed

  • Pregunta

  • Buenas tardes,

    Tengo un inconveniente que se da en Visual estudio 2013 Ultimate, al correr mi aplicativo tengo mis datos en el componente RadGrid de Telerik pero al pasar el mouse sobre este se detiene la pagina y va al visual estudio y me muestra el error de código 0x800a138f, yo antes estaba programando en visual 2010 y lo pasamos a 2013 y ahí me da el problema.

    Al publicar en el IIS e ingresar a la pagina que daba error no pasa lo mismo solo cuando ejecuto desde visual me sucede este inconveniente.

    Tal ves me puedan ayudar.

    Muchas Gracias.

    lunes, 22 de septiembre de 2014 20:03

Respuestas

  • Hola PatricioEdwin

    Gracias por consultar en el foro, ¿Has bajado la última actualización de Visual Studio 2013? Te comparto este enlace que contiene las últimas actualizaciónes. Estuvimos esperando comentarios tuyos pero no recibimos ningún mensaje tuyo. Por el momento hemos marcado está respuesta como respuesta a tu consulta. Recuerda que siempre puedes desmarcar las respuestas que no te hayan ayudado a resolver tu consulta.

    Saludos,

    Miguel      

    MSDN/TechNet Soporte Comunidades

    Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema.
    Es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft. Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.



    martes, 23 de septiembre de 2014 22:27
    Moderador