none
Framework 3.5 y 2.0 duda de configuracion en IIS RRS feed

  • Pregunta

  • Hola, tenia un proyecto en 2005 y lo migre a 2008, pero mi duda es que cuando voy al IIS en las propiedades de asp.net no me aparece la opcion de que corra con el framework 3.5....

    Alguien me puede iluminar de porque?, tengo que compilar de otra forma?

     

    Gracias.

    martes, 10 de junio de 2008 2:55

Todas las respuestas