none
Sublime Text2 RRS feed

  • Pregunta

  • He instalando Sublime Text2 como indica el manual pero a la hora de descargar los distintos complementos en emmet, me sale la versión de 2018 en vez de 2015 que es la que instalo. 

    El HTML5 lo puedo instalar igual que el manual.

    En el caso de Snippets sólo aparecen dos.

    He escogido la opción de Windows 64 bits para pórtatil, ya que utilizo un ordenador portátil con este Windows.

    no se si está bien de esta  forma. 

    No sé si por aquí me podrían ayudar, gracias.

    lunes, 6 de mayo de 2019 11:26