none
Visual Studio Express 2012 RRS feed

  • Pregunta

  • Hola!

    Miren, quiero instalar Visual Studio Express 2012, pero no me deja, dice que la versión de .NET de mi maquina no cumple los requisitos, descargue de la página de Microsoft eso de .NET , cuando lo intento instalar, me dice que no es necesario que lo instale, no me deja continuar

    sábado, 13 de octubre de 2012 22:02

Todas las respuestas

  • sobre que windows es que realizas la instalacion ? es sobre win 8, valida que la version del VS2012 que quieres instalar es compatible con windows que usas

    ademas deberias instalar .net frmework 4.5, no se si es este el que descargaste

    saludos


    Leandro Tuttini

    Blog
    Buenos Aires
    Argentina

    domingo, 14 de octubre de 2012 23:58
  • También me sucedió, porque la versión de Windows 8 era Preview, actualice a la versión comercial, ya pude instalar VS Express 2012 para Win8.

    viernes, 16 de noviembre de 2012 22:38