none
Ayuda RRS feed

  • Pregunta

  • Amigos estoy intentado crear un modelo es la primera ves 

    Pero me da este error

    Por que puede ser

    en Microsoft.Data.Entity.Design.VisualStudio.ModelWizard.Engine.ModelBuilderEngine.GenerateModel(ModelBuilderSettings settings, IVsUtils vsUtils, ModelBuilderEngineHostContext hostContext)'.

    La carga de los metadatos desde la base de datos tardó 00:00:00.5160638.
    La generación del modelo tardó 00:00:43.6658773.

    saludos


    ruben

    lunes, 4 de septiembre de 2017 13:43

Respuestas

Todas las respuestas

  • Hola Ruben Lezcano,

    Continuando con el seguimiento a tu consulta, ¿Encontraste la solución? ¿Pudiste resolverlo?

    Cualquier actualización quedamos al pendiente.

    Gracias por usar los foros de MSDN.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.


    viernes, 15 de septiembre de 2017 21:00
    Moderador
  • tienes un procedimiento o una funcion obtenerdetalle 

    Pasa los puntos prro v:

    viernes, 15 de septiembre de 2017 22:51