none
¿por qué no abre proyectos en blaco ? RRS feed

  • Pregunta


  • bien, tengo el visual studio, y no abre nada cuando le doy: archivo>nuevo proyecto>visual C++>general > proyecto basio.

     Alguien tiene la solución o conocimiento acerca de ésto ?
    martes, 10 de marzo de 2015 2:46

Respuestas

  • Hola Edson_Ps,

    Gracias por consultar en los foros. Voy a cerrar el thread, debido a falta de información. Recuerda que si aún no solucionas tu problema, siempre puedes desmarcarlo y proporcionarnos más detalles.

    Saludos,

    Karen.

    _________________


    Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema.

    Es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft. Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    martes, 17 de marzo de 2015 21:25
    Moderador

Todas las respuestas

  • Hola Edson_Ps,

    Gracias por consultar en los foros. ¿Te muestra algún mensaje de error? ¿Tu instalación es nueva? ¿Sólo te pasa con C++?

    Saludos,

    Karen.

    _________________


    Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema.

    Es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft. Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    viernes, 13 de marzo de 2015 20:45
    Moderador
  • como dice Karen, danos algo mas,de información sobre lo que te está ocurriendo.que versión de Visual Studio usas?

    Si se solucionó tu consulta no olvides marcar la respuesta. Si te ayudó vótala como útil. Saludos

    viernes, 13 de marzo de 2015 22:42
  • Hola Edson_Ps,

    Gracias por consultar en los foros. Voy a cerrar el thread, debido a falta de información. Recuerda que si aún no solucionas tu problema, siempre puedes desmarcarlo y proporcionarnos más detalles.

    Saludos,

    Karen.

    _________________


    Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema.

    Es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft. Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    martes, 17 de marzo de 2015 21:25
    Moderador