none
No encuentro usuarios en el directorio activo de sharepoint RRS feed

  • Pregunta

  • Buenos días,

    tengo un problema y les agradecería mucho que me ayuden es que cuando entro al sitio y voy a conceder los permisos a ese sitio ingreso a un grupo ya sea visitantes y voy a agregar una persona a ese grupo, cuando busco x persona no me encuentra nada si no solamente me aparecen los que anteriormente yo ya había agregado al sitio es algo raro porque como vuelvo y lo menciono yo ya había ingresado usuarios a los grupos de permisos y me buscaba perfectamente y ahora no encuentro personas por fuera del sitio para concederle permisos.

    les agradecería su respuesta quiero saber cual es el motivo.

    martes, 23 de julio de 2013 16:19

Respuestas

  • Hola Paola,

    Has comprobado que tienes funcionando la sincronización con el Active Directory. Si esta parte esta parada o se esta producioendo un fallo es uno de los motivos por los cuales no se te encuentran los usuarios en las búsquedas.

    Para revisarlo:

    1. En el sitio web de Administración central de SharePoint, en la sección Administración de aplicaciones, haga clic en Administrar aplicaciones de servicio.

    2. En la página Administrar aplicaciones de servicio, haga clic en el nombre de la aplicación de servicio de perfiles de usuario.

    3. En la sección Sincronización de la página Administrar servicio de perfiles, haga clic en Configurar sincronización.

    4. En la página Configurar sincronización, en la sección Opciones de sincronización, seleccione la opción Utilizar importación de Active Directory de SharePoint y haga clic en Aceptar.

    Saludos,

    Adrián


    MCPD SharePoint 2010 Mi blog: http://blogs.encamina.com/desarrollandosobresharepoint Twitter: @AdrianDiaz81

    miércoles, 24 de julio de 2013 5:44