none
windows 8.1 bing map control issue RRS feed

Answers

  • Haven't seen this error before. Try setting the active platform to x86 like so:

    Select BUILD from the main menu, then Configuration Manager
    • Choose one of the following supported solution platforms for the current project.

      • C#, Visual Basic: ARM, x86 or x64
      • C++: ARM, Win32 or x64


    http://rbrundritt.wordpress.com

    Thursday, January 2, 2014 11:36 AM

All replies

  • Haven't seen this error before. Try setting the active platform to x86 like so:

    Select BUILD from the main menu, then Configuration Manager
    • Choose one of the following supported solution platforms for the current project.

      • C#, Visual Basic: ARM, x86 or x64
      • C++: ARM, Win32 or x64


    http://rbrundritt.wordpress.com

    Thursday, January 2, 2014 11:36 AM
  • thanks
    Thursday, January 9, 2014 1:59 PM