none
Your app doesn't meet requirement 10.1.9 / 10.3.2

    Question

  • The mentioned requirements cannot be found in either the new (Windows and Windows Phone Store Policies) or the 'old' (App certification requirements for the Windows Store) requirements.

    So how do I know what's wrong?

    P.S. I wanted to paste the links to the requirements in the question but I am not allowed, because my account isn't verified (yet).

    Monday, January 5, 2015 8:39 AM

Answers

All replies