none
VSTO runtime 4.0 sp1 on XP RRS feed

  • Question

  • On my machine i have Windows XP SP3

    I installed VSTOR 4.0

    then i installed all windows updates.

    i need VSTOR 4.0 SP1. How can i get it?

    Tuesday, June 4, 2013 8:57 AM

Answers

All replies