locked
Enable page numbering on vwde 2010 RRS feed

  • Question

  • User1909155429 posted

    Hello,

    When i installed 2010 the aspx.vb page will not display the numbers ?

    Monday, July 15, 2013 3:31 PM

Answers

  • User71929859 posted

    Hello,

    1. Go to Tools -> Options -> Text Editor -> Basic.
    2. Then tick 'Line numbers' under Display.
    3. Click OK.
    If you need, you can enable the line number for all the languages too.

    • Marked as answer by Anonymous Thursday, October 7, 2021 12:00 AM
    Friday, July 19, 2013 9:00 AM

All replies

  • User-1635195291 posted

    Hi peterthegreat,

    Sorry, but your question in not getting clear to me. Will you please clarify Which numbers are you talking about?

    Thanks,

    Jatin

    Monday, July 15, 2013 9:49 PM
  • User1909155429 posted

    You know when you enter break mode and the numbers down the left hand side of the code behind page appear to indicate your position.

    Tuesday, July 16, 2013 6:43 PM
  • User71929859 posted

    Hello,

    1. Go to Tools -> Options -> Text Editor -> Basic.
    2. Then tick 'Line numbers' under Display.
    3. Click OK.
    If you need, you can enable the line number for all the languages too.

    • Marked as answer by Anonymous Thursday, October 7, 2021 12:00 AM
    Friday, July 19, 2013 9:00 AM