locked
app crash on android 2.3 RRS feed

  • Question

  • User138544 posted

    xamarin forms

    min android target 10

    compile version 21

    then app crash

    Tuesday, June 30, 2015 7:40 AM

Answers

  • User181 posted

    Xamarin.Forms doesn't support 2.3.

    • Marked as answer by Anonymous Thursday, June 3, 2021 12:00 AM
    Tuesday, June 30, 2015 12:56 PM

All replies

  • User181 posted

    Xamarin.Forms doesn't support 2.3.

    • Marked as answer by Anonymous Thursday, June 3, 2021 12:00 AM
    Tuesday, June 30, 2015 12:56 PM
  • User76049 posted

    Forms only supports API 14 upwards.

    Tuesday, June 30, 2015 1:59 PM