locked
installation on windows mobiles 5.0 RRS feed

  • Question

  • User1244627641 posted
    when trying to install an application on windows mobile 5.0 its asks for .net framework 2.0  to be installed, since windows mobile 5.0 has a prior version of it, but it fails and i get not enough memory although there is enough memory
    any ideas? 
    Friday, September 29, 2006 9:17 AM

All replies