none
requirement 10.1.17

    Question

  • I have:

    Content compliance: failed

    This test evaluates your software for content compliance with Windows Store Certification Requirements

    Your app doesn't meet requirement 10.1.17

    But there is no 10.1.17 requirement. You just have 7.2 the last requirement so why my certification failed?

    Tuesday, February 3, 2015 6:00 PM

Answers

All replies