locked
Can't turn off "Automatically switch keyboard" RRS feed

  • Question

  • Hello.

    There is a bug in the Page Editor Options.
    Go step by step...

    1. Turn "Automatically switch keyboard" off:

    2. Close the application.

    3. Run the app again and go to Options:

    It is On!

    I can't work when it is On. How can I turn it off?

    Friday, March 8, 2013 10:26 AM

All replies