none
.NET framework v2.0 - ODBC conformance level required RRS feed

  • Question

  • Hi,

    I am developing an ODBC 3.5 standard compliant driver, and would like it to work with the Visual Studio 2005 .NET Data Provider. Can you please tell me the ODBC conformance level expected by the .NET Data Provider? (.NET framework v2.0)

    Thanks,
    Sameer

    Friday, August 3, 2007 1:55 PM