none
Problem in installing .NET Framewotk Version 1.1.4322 in windows 7 SP1 RRS feed

  • Question

  • I have a windows 7 Professional OS with Service pack 1, 32 bit.

    I am facing problem in Installing  .NET Framewotk Version 1.1.4322 which is required for installing VBSForm.msi application.

    Pls guide me for the same

    Wednesday, October 23, 2013 9:23 AM

Answers