none
Need to fix .net framework 2.0 and 3.0 to to fix Quickbooks RRS feed

  • Question

  • I am getting an error with code 00001 59204 in Quickbooks every time I click on a support link.  The Quickbooks support rep ran a system scan and found corrupted files and said I need to fix .net framework 2.0 and 3.5.  How do I fix .net framework 2.0 and 3.5?
    Tuesday, December 28, 2010 9:55 PM

Answers