none
Visual studio 2005 and .Net 3.5 RRS feed

  • Question

  • Hi experties

    can i use .net framework 3.5 with visual studio 2005?i want to use LINQ in my win app . i installed .net 3.5 for win 7 but i think my VS still uses the old version of .net framework.

    i try to  manually add the references from "%programfiles%\Reference Assemblies\Microsoft\Framework\v3.5" to my app to use LINQ but i dont know which dll shoud i add ?

    Please help me

    Wednesday, June 23, 2010 12:43 PM

Answers

All replies