locked
SSIS pkg through utility error RRS feed

  • Question

  • When i am running SSIS pkg through utility, i am getting below error

    Cannot run on this edition of integration services. It requires a higher level edition

    Friday, May 4, 2012 3:46 PM

Answers

All replies