locked
which version of streaminsight correspond to Microsoft.ComplexEventProcessing version 21.0.0.0? RRS feed

  • Question

  • I installed streaminsight 2.0 and I am trying to run "hello world" streaminsight sample provided by streamisnt team.

    even though i think i have referenced the Microsoft.ComplexEventProcessing correctly it gives me an error

    "could not locate assembly Microsoft.ComplexEventProcessing version = 21.0.0.0 ... "

    THanks for the help...

    Tuesday, December 4, 2012 1:04 AM

Answers

All replies