locked
can not support .NET4.0 for Mobile Applications RRS feed

  • Question

  • Requested Sir/Madam,

                 Why .NET 4.0 is not supported for Mobile Applications ,Why?

    Wednesday, July 7, 2010 7:20 AM

Answers

  • For mobile apps, you can use Silverlight Mobile; it's a subset of the .NET Framework that is optimized for the available features and performance requirements of mobile devices.

    Wednesday, July 7, 2010 7:13 PM