none
compatibility RRS feed

  • Question

  • Hi,

    I am developping a large (very large) application based on EF 4.0, this application is about 85 % completed.

    I would like use the lastest EF 4.2, could you make me sure of full compatibility before migration?

    If you have any doubts, I will try on a separate machine.

    Thanks

    Patrick

    Thursday, December 15, 2011 3:22 PM

Answers